标签:autoconf

mac xampp 安装php5.6的pcntl扩展

admin PHP 2,797 次浏览 , ,
今天将Mac的php升级了php5.6 当然用的xampp,但是在安装pcntl需要源码编译,直接上代码吧 首先现在你本地版本的php源码,我用的是php5.6.19 curl -O http://cn2.php.net/get/php-5.6.19.tar.gz tar -zxvf php-5.6.19.tar.gz cd ...
Go